阿里云独享虚拟主机基础版不支持zend guard loader?

 

今天帮客户部署一个网站,开通的是阿里云的独享虚拟主机基础版Linux版本,安装thinkphp系统提示主机不支持 zend guard loader,写了个phpinfo.php文件,代码如下:

<?php
phpinfo();
?>

上传服务器查看后发现确实没支持zend guard loader,目前联系阿里云客服中,看他们如何处理。

目前不知道是个例还是全都这样子,坐等阿里云答复。

One thought on “阿里云独享虚拟主机基础版不支持zend guard loader?

发表回复

您的电子邮箱地址不会被公开。